не заводится с первого раза

Обсуждение автомобилей Volvo S80 (с 2007 г.), V70 (с 2008 г.) и XC 70 (с 2008 г.)
Camion
Сообщения: 33
Зарегистрирован: 20.04.2017 09:00
Авто: вольво S80(2)
GSM: 80297681147
Имя: дмитрий
Skype: dim1681147

не заводится с первого раза

Сообщение Camion » 28.08.2017 15:07

Всем привет,решил свою проблему,делюсь,дело было в нарушении кариляцыи валов,отрегулировали валы переустановили ремень грм,попутно заменив все свечи и три магнитные катушки

Camion
Сообщения: 33
Зарегистрирован: 20.04.2017 09:00
Авто: вольво S80(2)
GSM: 80297681147
Имя: дмитрий
Skype: dim1681147

не заводится с первого раза

Сообщение Camion » 28.08.2017 15:11

все красиво работает :D

Аватара пользователя
Notzeal
Сообщения: 6016
Зарегистрирован: 13.03.2010 12:12
Авто: Volvo XC70 11" D3 FWD
GSM: 8-029-3237597
Имя: Юрий К.
Skype: notzeal
№ клубной карты: 182
Откуда: РБ, Минск-Жодино
Контактная информация:

не заводится с первого раза

Сообщение Notzeal » 28.08.2017 15:27

хренасе... а как ее умудрились испортить? ГРМ ставили наугад в темноте?

Camion
Сообщения: 33
Зарегистрирован: 20.04.2017 09:00
Авто: вольво S80(2)
GSM: 80297681147
Имя: дмитрий
Skype: dim1681147

не заводится с первого раза

Сообщение Camion » 28.08.2017 16:42

отвалился уголек свечи и попал под клапан,валы и сместились,благо не побило клапана,с этой бедой проехал км 300 повезло

Аватара пользователя
akz
Сообщения: 9177
Зарегистрирован: 20.09.2009 08:53
Авто: S60 2,5Т
Откуда: Минск
Контактная информация:

не заводится с первого раза

Сообщение akz » 28.08.2017 19:14

Хамон, молодец, что отписался. И другим наука будет - менять свечи вовремя.
ИзображениеЗдесь можно отрезать хвост Клубный скребок № 24

Аватара пользователя
Notzeal
Сообщения: 6016
Зарегистрирован: 13.03.2010 12:12
Авто: Volvo XC70 11" D3 FWD
GSM: 8-029-3237597
Имя: Юрий К.
Skype: notzeal
№ клубной карты: 182
Откуда: РБ, Минск-Жодино
Контактная информация:

не заводится с первого раза

Сообщение Notzeal » 28.08.2017 22:46

бррррр... ужас какой

farcop
Сообщения: 13
Зарегистрирован: 04.08.2011 19:48
Авто: s80
GSM: +375256347810
Имя: Oleg

не заводится с первого раза

Сообщение farcop » 13.09.2017 21:27

Проблема та же.
Постоит ночь или остынет хорошо (от рабочей температуры) не заводится с первого раза. Обороты 700-800, или меньше, проработает \ одну-две сек и глохнет, затем слышно как качает насос сек 2-3, затем заводится сразу, но обороты от 1500 (1300) резко прыгают пару раз до 2000-2500, немного ()пару сек) поплавают около 1500 (1300) затем стабилизируются и по мере прогрева обороты постепенно падают до 750 и дальше никаких проблем. На горячую (не остывшую) никаких проблем.
Датчик давления топлива поменял.
Если исходить из проблемы выше, то все (свечи+...) поменяно на оригиналы
Может у кого была проблема или что-то похожее, буду благодарен за совет.

S80 2007 год 2,5T двигатель B5254T6 147 квт (200 лс)

farcop
Сообщения: 13
Зарегистрирован: 04.08.2011 19:48
Авто: s80
GSM: +375256347810
Имя: Oleg

не заводится с первого раза

Сообщение farcop » 23.09.2017 19:11

Проблема решена!
Дело было не в "бабине". Дело было в стартере. При этом стартер крутил вполне резво, только немного с каким-то металлическим звуком. Обратиться на СТО по поводу стартера послужило то, что после заводки машина завелаcь, а стартер продолжал крутить, не знаю в холостую или его крутил двигатель. Машину сразу заглушил, еще раз на пуск - завелась нормально. Я, чтобы не испытывать судьбу, сразу же к стартоперам. Оказалось вилка на стартере сломана, шестерня без двух зубов, от втулок одно воспоминание. Стартер стоит не такой как у Форда. Вилка только идет в оригинале и шестерню пришлось заказывать, размер другой, чем у них и ходовых таких не было. ремонт обошелся с 100 руб.
Теперь заводится с пол-оборота, звук мягкий при заводке, заводится не успеваю на кнопку пуск нажать, все проблемы пропали. Наверное он (стартер) при заводке брал все на себя, выдавал какие-то ошибки и насос сразу не качал, а что было заканчивалось за те 1-2-3 сек, что она успевала проработать, ну а на совсем холодную ей помогал не заглохнуть компьютер.
Cейчас ничего не плавает, не прыгает и заводит нормально при любой температуре двигателя. Да и еще. К примеру магнитола, кондиционер (печка) и остальные потребители стали вкл через определенное время ( сек 3-5) после заводки, как и должно быть, а раньше с заводкой моментально вкл и кондиционер (если оставался вкл ) и магнитола


Вернуться в «S80N (07-), V70 III (08-), XC70 III (08-)»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя