Плохо включаются 1-ая и задняя на S60, коробка М56

Обсуждение автомобилей Volvo S60, V70 и XC70 (c 2000 по 2007 год выпуска)
patr1k_88
Сообщения: 12
Зарегистрирован: 09.09.2017 18:50
Авто: volvo xc70
GSM: +375445517870
Имя: Алексей

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение patr1k_88 » 11.02.2018 22:18

И чем закончилось????

Аватара пользователя
Brulikee
Сообщения: 97
Зарегистрирован: 21.12.2015 17:33
Авто: volvo s60 D5244T.163 ls 03г
GSM: +375296951007
Имя: Кирилл
Откуда: г.Минск

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение Brulikee » 15.02.2018 21:53

Такая же фигня ,как прогреется то норм все втыкаецца. Шелест имеется на холодную тоже .Маховик и коплект сцепления менялся 180 тык назад.
VIDA DICE.

Аватара пользователя
buyan
Сообщения: 4235
Зарегистрирован: 02.09.2009 19:11
Авто: Volvo XC70 XC90
GSM: Vel 120-07-33
Имя: Дмитрий
№ клубной карты: 77
Откуда: Минск-Пинск
Контактная информация:

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение buyan » 16.02.2018 01:22

Brulikee писал(а): Такая же фигня ,как прогреется то норм все втыкаецца. Шелест имеется на холодную тоже .Маховик и коплект сцепления менялся 180 тык назад.

Значит имеет место быть не полное выключение сцепления. Бывает, когда диск имеет биение в плоскости в следствие перегрева или маховик так чудит. И то что маховик со сцеплением прошли уже 180 т хороший показатель.

Аватара пользователя
Brulikee
Сообщения: 97
Зарегистрирован: 21.12.2015 17:33
Авто: volvo s60 D5244T.163 ls 03г
GSM: +375296951007
Имя: Кирилл
Откуда: г.Минск

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение Brulikee » 16.02.2018 21:21

buyan писал(а):
Brulikee писал(а): Такая же фигня ,как прогреется то норм все втыкаецца. Шелест имеется на холодную тоже .Маховик и коплект сцепления менялся 180 тык назад.

Значит имеет место быть не полное выключение сцепления. Бывает, когда диск имеет биение в плоскости в следствие перегрева или маховик так чудит. И то что маховик со сцеплением прошли уже 180 т хороший показатель.

Согласен,пока ежжу ,планирую замену вместе с маховиком ,кстати что по деньгам работа по замене ?
VIDA DICE.

ALES
Сообщения: 855
Зарегистрирован: 30.10.2011 21:37
Авто: V70 D5244T2 М56 2003/4г.
GSM: +375297260495
Имя: Олег
№ клубной карты: 219
Откуда: Брест

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение ALES » 03.03.2018 14:52

Вот скажите мне, как в наших М56 должна работать кулиса? У меня периодически ловиццо "бжжжж" шестернями при недожиме педали. Недавно поездил на Тоёте, там такого нет, там недожал - хрен включишь передачу. Там вообще нужно сцепление в пол давить. А у меня блин можно вообще без выжима переткнуть, если с оборотами угадать. Это баг или фича?
А в теме пишу, потому что в мороз -15С и ниже тоже первая туго фтыкается. Привык и не парюсь. Так было всегда, видимо неисправимо.
Изображение
Будете в Бресте - приглашаю на СВ радио 6FM. Мой позывной "Южный".

Аватара пользователя
W@dim
Сообщения: 6890
Зарегистрирован: 10.10.2011 21:58
Авто: S80 2.4 BiFuel LPG АКПП 2002 г.в.
GSM: +375296993919
Имя: Вадим
№ клубной карты: 96
Откуда: Жодино-Жодино-Жодино-Минск-Жодино

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение W@dim » 04.03.2018 15:30

[ref]ALES[/ref], Смаж тяги.
ALES писал(а): А у меня блин можно вообще без выжима переткнуть, если с оборотами угадать.

Это нормально.
Сумма разума на Земле - величина постоянная, а население-то растет (аксиома Коула)
Не жалуйся на тьму, будь САМ источником света.
У того кто делает - получается редко...у того кто не делает -не получается никогда (Конфуций)

Аватара пользователя
maljr.ga
Клуб любителей выпить
Сообщения: 7151
Зарегистрирован: 08.03.2010 01:18
Авто: VOLVO v70 2.5TDI
GSM: 8 0297601475
Имя: Игорь
Откуда: Новополоцк

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение maljr.ga » 04.03.2018 18:04

ALES писал(а): А у меня блин можно вообще без выжима переткнуть, если с оборотами угадать

Это можно на любой машине делать, с мкп.
Мне долго кнопки кнопать на трубе,звоните: +375-29-7601475

ALES
Сообщения: 855
Зарегистрирован: 30.10.2011 21:37
Авто: V70 D5244T2 М56 2003/4г.
GSM: +375297260495
Имя: Олег
№ клубной карты: 219
Откуда: Брест

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение ALES » 05.03.2018 20:10

W@dim писал(а): ALES, Смаж тяги.

Масло загонял внутрь, разбирал и смазывал, использовал смазку силиконовую низкотемпературную... Пофигу.
Изображение
Будете в Бресте - приглашаю на СВ радио 6FM. Мой позывной "Южный".

дальнобой
Сообщения: 279
Зарегистрирован: 07.12.2011 17:18
Авто: V-70 2.4D М56 07г
GSM: 8877910
Имя: Сергей
Откуда: г.Гродно

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение дальнобой » 11.03.2018 11:34

https://www.google.by/url?sa=t&source=w ... R6lqSFraIH

Отправлено спустя 1 минуту 15 секунд:
Добрый день всем. У меня было один в один как в посте. Теперь работает на утра.

mapavelru
Сообщения: 125
Зарегистрирован: 23.06.2011 09:22
Авто: volvo S60 2006 г. 2.4 D D5244T7 коробка М56
GSM: 029-77-12-057
Имя: Дмитрий

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение mapavelru » 18.03.2018 10:07

Было точно так. Замена маховика, комплекта сцепления и выжимного все решила. Теперь все идеально почти одним пальцем, как на новой.

дальнобой
Сообщения: 279
Зарегистрирован: 07.12.2011 17:18
Авто: V-70 2.4D М56 07г
GSM: 8877910
Имя: Сергей
Откуда: г.Гродно

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение дальнобой » 31.03.2018 16:19

Добрый день. А у меня после замены симптомы остались. Вернее заменил весной комплект. А с холодами опять начались проблемы. Осенью. Снял тросы. Всё вычислил,вымыл,смазал. Эту зиму проблем небыло. Как выше описано,одним пальцем. Дальше будет видно.

northeast
Сообщения: 328
Зарегистрирован: 11.02.2012 19:22
Авто: VOLVO V70-II / V70-I / 850
GSM: 29668485
Имя: northeast
Откуда: Рига

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение northeast » 02.09.2018 05:03

Мужчины, а у меня беда такая. С похрустыванием переключается со 2-й на3-ю, но не всегда, то есть, то нету. Иногда 3-я на 4-ю, совсем редко 1-я на 2-ю. Если на понижение переключения или с двойным выжимом, всегда ок. Но основная проблема именно со 2-й на 3-ю. Бывает, когда аккуратненько ручку переводишь на третью, прям чувствуешь, как шестеренки схватываются. Ещё заметил, если переключать сразу, резко после выжима сцепления и обороты повыше, то всегда всё ок, если обороты пониже, то иногда легкий стучок возможен. А еще иногда когда на первую после стояния на светофоре или на заднюю с хрустом, как-будто и не выжимал сцепление. Совсем редко после торможения на первую с хрустом. Ьывает, какой-то момент вообще все идеально. Как считаете, из-за маховика такая беда или синхронизаторам приходит конец? Масло менялось тысяч 50 назад. Залил сейчас еще ХАДО ревитализант. Но похоже в бестолку. Машина - бензинка, 2,4, 2001 г.в.

northeast
Сообщения: 328
Зарегистрирован: 11.02.2012 19:22
Авто: VOLVO V70-II / V70-I / 850
GSM: 29668485
Имя: northeast
Откуда: Рига

Плохо включаются 1-ая и задняя на S60, коробка М56

Сообщение northeast » 17.10.2018 23:39

В общем, пока интересно получилось. Поменяли правую полуось (старая хорошенько уже люфтила во внутреннем шрусе), и вся хрень с хрустами пропала! Не знаю, что после замены случилось, и как переключение зависит от люфта полуоси (особенно при стоянке), но второй день коробка переключается без хрустов. Может, когда при замене полуось устанавливали в коробку, подтолкнули что-то в самой коробке? Как-то не сходится все это...

Ответить

Вернуться в «S60, V70N, XC70 (00-07)»